Jump to content
Planète Clermont
Sign in to follow this  
mimins

Cyber-attaque du site - A LIRE

Recommended Posts

Bah c'est bizarre ce truc, je ne me souviens pas avoir modifié grand chose depuis 4-5 jours. Je vais investiguer.

 

Bon par contre remarque globale... Qu'est ce que vous faites encore avec Internet Explorer les gars ! :P

Share this post


Link to post
Share on other sites
pas de souci chez moi..........

 

lavernelle lis ceci

http://www.commentcamarche.net/faq/3037-vi...-cache-internet

 

Pour IE8, c'est un peu différent, il faut faire

- outils

- sécurité

- général

- supprimer l'historique,

et aprés on sélectionne ce qu'on veut virer

 

Mais, je l'avais déja fait :(:crying: (J'appelais pas ça le cache mais les cookies)

Share this post


Link to post
Share on other sites
Bah c'est bizarre ce truc, je ne me souviens pas avoir modifié grand chose depuis 4-5 jours. Je vais investiguer.

 

Bon par contre remarque globale... Qu'est ce que vous faites encore avec Internet Explorer les gars ! :P

 

Pas bien beau de botter en touche ! :lol:

 

Share this post


Link to post
Share on other sites

J'ai trouvé le souci. Avez-vous toujours le problème ?

Share this post


Link to post
Share on other sites

Non je l'ai contourné. Faut que je trouve une solution viable désormais :)

Share this post


Link to post
Share on other sites

Dans le sujet du match de ce soir Clermont-Auxerre, l'antivirus me bloque la page.

Je ne peux plus y aller et par précaution, je n'ai pas envie de tenter de le diable.

 

Il y a t-il réellement un problème ?

Share this post


Link to post
Share on other sites

En fait cela dépend de certaines pages.

Je pense que c'est une signature-lien d'un membre (déjà vu ça sur un autre forum).

Share this post


Link to post
Share on other sites

Je confirme les dire de Wallaby, sauf que moi c'est chrome qui m'averti de la présence d'un "contenu malveillant". Ca va, ca vient en ce moment pas de souci mais ce n'est pas la première fois que cela m'arrive.

Share this post


Link to post
Share on other sites

Je confirme les dire de Wallaby, sauf que moi c'est chrome qui m'averti de la présence d'un "contenu malveillant". Ca va, ca vient en ce moment pas de souci mais ce n'est pas la première fois que cela m'arrive.

 

Internet explorer 9 + Bitdefender anti-virus.

 

No problem (enfin, pas tout à fait, tout à l'heure le micro a ramé pour accéder ... à cette page)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...