Jump to content
  • Member Statistics

    5,576
    Total Members
    387
    Most Online
    KennethPSYMN
    Newest Member
    KennethPSYMN
    Joined

Mise à jour du forum


mimins
 Share

Recommended Posts

Tu vas dans "Plus d'options de réponse" et tu fais joindre.

 

De mémoire en effet il me semble bien que certains liens comme ceux que tu cites ne fonctionne pas. Il faut au pire récupérer l'adresse de l'image et l'insérer dans un message en utilisant la balise "Insérer une image"

Link to comment
Share on other sites

  • Replies 149
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

Tu vas dans "Plus d'options de réponse" et tu fais joindre.

 

De mémoire en effet il me semble bien que certains liens comme ceux que tu cites ne fonctionne pas. Il faut au pire récupérer l'adresse de l'image et l'insérer dans un message en utilisant la balise "Insérer une image"

 

J'ai bien fait "Plus d'options de réponse" où je n'ai pas trouvé "joindre"

Mais pour "Insérer une image", ça demande une URL (donc un serveur ? Non ?)

 

???

Link to comment
Share on other sites

Tu vas dans "Plus d'options de réponse" et tu fais joindre.

 

De mémoire en effet il me semble bien que certains liens comme ceux que tu cites ne fonctionne pas. Il faut au pire récupérer l'adresse de l'image et l'insérer dans un message en utilisant la balise "Insérer une image"

J'ai bien fait "Plus d'options de réponse" où je n'ai pas trouvé "joindre"

Mais pour "Insérer une image", ça demande une URL (donc un serveur ? Non ?)

 

???

Juste en dessous de la zone de réponse, tu n'as pas l'espace "Joindre des fichiers" ?

Pour insérer une image oui en effet il faut une URL.

 

Il est étrange ce forum parfois...

 

Link to comment
Share on other sites

Tu vas dans "Plus d'options de réponse" et tu fais joindre.

 

De mémoire en effet il me semble bien que certains liens comme ceux que tu cites ne fonctionne pas. Il faut au pire récupérer l'adresse de l'image et l'insérer dans un message en utilisant la balise "Insérer une image"

J'ai bien fait "Plus d'options de réponse" où je n'ai pas trouvé "joindre"

Mais pour "Insérer une image", ça demande une URL (donc un serveur ? Non ?)

 

???

Juste en dessous de la zone de réponse, tu n'as pas l'espace "Joindre des fichiers" ?

Pour insérer une image oui en effet il faut une URL.

 

Il est étrange ce forum parfois...

 

"Vous avez dit bizarre, comme c'est bizarre ... "

 

Dans le temps naguére (il n'y a guère mais un peu quand même) on pouvait joindre un fichier (avec un espace de stockage limité qui ne me suffisait plus), aujourd'hui il a disparu : c'est ça le progrés ? :Jumpy:

 

:D

Link to comment
Share on other sites

  • 2 weeks later...

autre souci, quand je cite, impossible parfois d'écrire ailleurs que sur la même fenêtre que celui que je cite.............pis, t'as pas répondu à ma question concernant le fichier....... on y a passé des heures à le faire, j'apprécierais que tu me dises ce que tu veux en faire,

Link to comment
Share on other sites

Tu vas dans "Plus d'options de réponse" et tu fais joindre.

 

De mémoire en effet il me semble bien que certains liens comme ceux que tu cites ne fonctionne pas. Il faut au pire récupérer l'adresse de l'image et l'insérer dans un message en utilisant la balise "Insérer une image"

J'ai bien fait "Plus d'options de réponse" où je n'ai pas trouvé "joindre"

Mais pour "Insérer une image", ça demande une URL (donc un serveur ? Non ?)

 

???

Juste en dessous de la zone de réponse, tu n'as pas l'espace "Joindre des fichiers" ?

Pour insérer une image oui en effet il faut une URL.

 

Il est étrange ce forum parfois...

 

"Vous avez dit bizarre, comme c'est bizarre ... "

 

Dans le temps naguére (il n'y a guère mais un peu quand même) on pouvait joindre un fichier (avec un espace de stockage limité qui ne me suffisait plus), aujourd'hui il a disparu : c'est ça le progrés ? :Jumpy:

 

:D

 

Le problème est réparé. Et d'ailleurs le problème d'affichage des citations est résolu chez moi. il devait s'agir d'un problème de cache.

 

et chez vous ?

Link to comment
Share on other sites

pourquoi ça marche plus comme avant?, Rémy, tu m'Avais demandé le fichier il y a quelques mois, qu'en as tu fait, c'était quoi ton idée?

Fred, je t'avoue, je n'y ai pas encore touché :oops:

je voulais juste savoir, je me doute que tu n'as pas que ça à faire, si on peut t'aider avec JC, laisse nous savoir.........JC, as tu réessayé pour voir si ça marche maintenant?

Link to comment
Share on other sites

pourquoi ça marche plus comme avant?, Rémy, tu m'Avais demandé le fichier il y a quelques mois, qu'en as tu fait, c'était quoi ton idée?

Fred, je t'avoue, je n'y ai pas encore touché :oops:

je voulais juste savoir, je me doute que tu n'as pas que ça à faire, si on peut t'aider avec JC, laisse nous savoir.........JC, as tu réessayé pour voir si ça marche maintenant?

 

J'ai raté le message de mimins.

Pas essayé et pas fait la mise à jour : sauf contre-ordre, je m'y colle

 

;)

Edited by lavernelle
Link to comment
Share on other sites

  • fred1 unpinned this topic

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share


×
×
  • Create New...